fixed a warning message in the configure script
[xboard.git] / po / POTFILES.in
2003-12-25 uid69079Additions required by xboard i18n